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| Can Write Overlay Activity Kit

Introduction This tutorial is divided into three main sections:

Teaching students how to write is one of the key areas Writing Word by Word
of literacy instruction. Students need many
opportunities to integrate reading and writing to build
the necessary skills for literacy. Because of the
challenges of spelling, vocabulary, and penmanship, Writing Letter by Letter
writing can be a frustrating process for many students.
The I Can Write series uses the strategies of sentence
modeling with prepared word banks. Students who
complete the Writing Word by Word activities can Keyboard Writing
transition easily into highly motivating Writing Letter
by Letter activities and overlays.

Activities and Overlays
Templates and Creating Overlays

Activity and Overlay
Template and Creating Overlays

Activity and Overlay

Template and Creating Overlays
The I Can Write series provides teachers with a step-by-

step method for teaching beginning writing skills using

IntelliKeys, IntelliTalk 3, and Overlay Maker 3. This 2~ See the User’s Guide for more details about
series includes Writing Word by Word, Writing Letter Note appropriate grade levels, classroom objectives,
by Letter, and Keyboard Writing. and standards.
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Writing Word by Word: Activities and Overlays

Introduction

Students who complete the Writing Word by Word
activities create sentences from word banks. They can
transition easily into highly motivating Writing Letter
by Letter activities and overlays, covered later in this
tutorial.

Materials

Write Word by Word L1 Activity
Write Word by Word L1 Overlay
Write Word by Word L2 Activity
Write Word by Word L2 Overlay (preprinted)
Write Word by Word L3 Activity
Write Word by Word L3 Overlay

Preparation
Print the overlays using Overlay Maker 3.

Procedure

The Write Word by Word activities and overlays provide
three levels of writing. Each level builds on the previous
level, to provide scaffolding of skills.

1. Launch Overlay Maker 3.

2. From the Navigation screen, click the New button.
Click Overlay Activity Kits.

3. Click the Language Arts folder. Click I Can Write.
Click Writing Word by Word. You will see several
choices.

4. Click Level 1. Click the Shortcut to Write Word by
Word L1. A dialog box appears that says “This
activity will open in IntelliTools Classroom Suite.
Do you want to continue?” Click Yes.

5. If you have an IntelliKeys connected to your
computer, place the Write Word by Word L1
Overlay on the IntelliKeys.
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I Can Write Word by Word L1 Overlay
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Use the Activities and Overlays

1. Invite your student to look at the screen or the
overlay. Point out the words that are provided to
build sentences. Ask the student about his or her
pets. Talk about the things cats and dogs do and
the sounds they make.

2. Model creating a correct sentence, using the

overlay: The kitten is purring. The puppy is
barking. Click the Read All button on the overlay
(or on the toolbar at the top of the activity) to
demonstrate how the sentence is read aloud.

3. Model an incorrect sentence and show your

student how quickly a mistake can be corrected
using the Delete Word button.

4. Provide time for your student to construct

sentences, listen to them read aloud, and make
corrections.

~a AtLevel 1 of I Can Write Word by Word, there
Note Aar€ many writing supports, graphics are entered
with the nouns, and the word choices are very
limited. The student is expected to add a period at
the end of the sentence.

5. Levels 2 and 3 increase the difficulty and offer
additional word choices for students. By working
through each of the three levels, students are given
support to improve their sentence writing skills.
Provide time for students to use levels 2 and 3.

6. In the next section of this tutorial, you will learn to
use templates to create your own customized Word
by Word writing activities and overlays.

@ Switch access is built into the I Can Write
Note activities. To use switches, just plug them into
the switch ports along the side of the

IntelliKeys.

€]=](#]$)

I Can Write Word by Word L3 Overlay
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Writing Word by Word: Templates and Creating Overlays

Materials

L1 Template
L2 Template
L3 Template

Preparation

Decide which template works best for your student.
Brainstorm potential sentences for students to write.

Procedure

~A  To complete this section of the tutorial, you need

Note the full copy of IntelliTools Classroom Suite, not
just the Player version.

The Write Word by Word Templates allow you to
change the content of the three levels of Word by Word
activities so you can create additional writing activities

quickly. You may want to incorporate words and themes

from a book you are currently reading in class, or you
may want to target a specific interest of the student to
motivate writing. After you use the template to create a
new writing activity, you will create an overlay for your
new activity.

1. Launch Overlay Maker 3.

2. From the Navigation screen, click the New button.
Click Overlay Activity Kits.

3. Click the Language Arts folder. Click I Can Write.
Click Writing Word by Word. You will see several
choices.

4. Click Level 1. Click the Shortcut to L1 Template.
When the dialog box appears that says “This
activity will open in IntelliTools Classroom Suite.
Do you want to continue?” click Yes.
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Modify the Template
You will use the toolbars at the bottom of the screen to
enter a custom set of words. Notice that the toolbar

uses the sentence structure found in the Write Word by
Word L1 activity.

1. Hold down the Control key on the computer
keyboard and simultaneously click ([Ctrl]+click)
the Word button on the screen. The Properties of
Button dialog box displays. In the Button Name
text box, delete word and type your text (for
example, The). In this sentence pattern, the first
word is not usually a noun so there isn’t a picture
included. Click OK.

2. [Ctrll+click the next Word button, one of the ones
with the picture of the kitten. The Properties of
Button dialog box displays.

3. Inthe Button Name text box, delete word and type
your text (for example fish). This word is a noun,
so you will add a picture.

4. You can use the Picture Library or your own
picture.

a. Click the Insert Picture from Library button.
The Picture Library opens. Use the Category
drop-down list to locate the Sea Animals
category. Scroll through the choices. Select
the fish you want to use and click Insert. Or,

b. If you want to use your own graphics, such as
digital photos, select the Insert Picture from
File button. Navigate to your folder of graphics
and select.

~a Ifyou have Boardmaker 5 installed it will
h%?g seamlessly interface with Overlay Maker 3.

When you open the Picture Library window,
a Boardmaker category will be available.

5. Repeat the steps 1-4 for the remaining word
buttons, adding graphics when appropriate.

Button Properties Dialog Box



6.

Writing Word by Word: Templates and Creating Overlays

From the File menu, select Save As. Name your
activity with a unique name, such as Writing about
Fish.

a. Save your activity into one of the subject
folders in the Activities area.

b. Alternatively, select New Folder from the
buttons on the right. Create a My Writing
folder, and save into that folder.

Do not close the activity if you are going to proceed
to create an overlay for it, in the next section of this
tutorial.

Create an Overlay

Now you will create an overlay for this new activity. If
your student does not use an IntelliKeys you can skip
these steps.

1.

From the Options menu, select IntelliKeys. Select
Make Overlay. The Make Overlay dialog box
displays.

Notice that all buttons are selected to be placed on
the overlay. You can deselect (remove the
checkmark) from any button you don’t want
available to students on the overlay. Click the Next
button when you are done.

Choose a layout that places the Navigation buttons
(e.g., Save, Read) in a row at the top of the overlay.
Click Next.

The last dialog screen allows you to Include
Pictures in the overlay keys, set Auto or Step
Scanning, Use Page Background as Overlay
Background, and rename the overlay. Make any
desired selections.

IntelliTalk_Window Help
“Untitied" Settings...
"Administrator” User Preferences...
Scanning Preferences...

titled (IntelliTalk 3)
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Dedicated Scanning...

Making a New Overlay

10.

11.

12.

Click OK when you are done. Qverlay Maker 3 will
open and the overlay you created will display.

You can modify the overlay by moving keys
around or resizing them.

From the file menu select Save. Name your
Overlay. This overlay will save into the Overlays
folder of IntelliTools Classroom Suite.

Print your overlay and place it on the IntelliKeys
to try it out.

From the File menu, select Quit or Exit to close
Overlay Maker 3. Your IntelliTools Classroom Suite
activity should still be open. Notice that the
overlay automatically sends.

To verify that your new overlay is attached to your
new activity, from the Options menu, select
IntelliKeys. You will see the name of the overlay
you just created in the list of attached overlays.

Save your activity again, to ensure that the overlay
is attached.

Repeat pages 4 and 5 of this tutorial to create new
writing activities and overlays for Levels 2 and 3 of
Write Word by Word.

Congratulations! You have used the template to create
a new activity and a new overlay to support your
student’s literacy development.

In the next section of the tutorial, you will use the
activities, templates and overlays for I Can Write Letter
by Letter.

Do EEs

The

Moving and Resizing Overlay Keys
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Writing Letter by Letter: Activity and Overlay

Introduction

Students who have completed the Writing Word by
Word activities by writing with word banks can
transition easily into highly motivating Writing Letter
by Letter activities and overlays.

The activity and overlay in this section of the tutorial
demonstrate a letter by letter approach to writing words
and sentences. Students work on spelling and letter
sounds with a word they have seen several times in the
Word by Word activities, Kittens.

Materials

I Can Write Kittens Activity
I Can Write Kittens Overlay

Preparation
Print the overlay using Overlay Maker 3.
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I Can Write Kittens Activity
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Procedure
1. Launch Overlay Maker 3.

2. From the Navigation screen, click the New button.
Click Overlay Activity Kits.

3. Click the Language Arts folder. Click I Can Write.
Click Writing Letter by Letter.

4. Click the Shortcut to I Can Write Kittens. A dialog
box appears that says “This activity will open in
IntelliTools Classroom Suite. Do you want to
continue?” Click Yes.

5. If you have an IntelliKeys connected to your
computer, place the I Can Write Kittens overlay on
the IntelliKeys.

Use the Activity and Overlay

1. Invite your student to look at the screen or the
overlay. Point out the words that are provided to
build sentences. Point out the letters that spell the
word Kkittens.

2. Have the student press or type each letter in the
word Kittens, listening to the letters and then
hearing the word read aloud.

3. Encourage the student to think of other words that
can be made using the letters available on the
screen or overlay.

4. Give the student time to make additional words.

5. Print and Save the activity, if desired.

In the next section of this tutorial, you will learn to use
letter by letter templates and create new overlays, so
students can repeat this kind of activity with any words
you choose.
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Writing Letter by Letter: Template and Creating Overlays

Materials

3 Letter Word Template
5 Letter Word Template
7 Letter Word Template
9 Letter Word Template

Procedure

~2  To complete this section of the tutorial, you
Note need the full copy of IntelliTools Classroom
Suite, not just the Player version.

These templates can be used to teach spelling words or
to reinforce the spelling of a student’s name.

1. Decide what three-letter word you want your
student to spell.

2. From the Navigation screen, click the New button.
Click Overlay Activity Kits.

3. Click the Language Arts folder. Click I Can Write.
Click Writing Letter by Letter.

4. Click the Shortcut to 3 Letter Word Template. A
dialog box appears that says “This activity will open
in IntelliTools Classroom Suite. Do you want to
continue?” Click Yes.

Modify the Template

1. Hold down the Control key on the computer
keyboard and simultaneously click ([Ctrl]+click)
the Letter button on the screen. The Properties of
Button dialog box displays. In the Button Name
text box, delete letter and type your letter (for
example, c).

2. Select the Actions tab. In the Button Actions
window select the action Type Text “type letter
here.”

Button Praperties

ot picture’\ / Actions™, / Attributes’ / sound’ / Appearance

- Available Actions
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Colors Lapiure Ansters
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File e
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Options
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Ccancel 0K

3
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Type Text "type letter here’ Edit...

up

Button Properties Dialog Box

3. Click the Edit button. A Type Text dialog window
opens. Delete the words “type letter here” and type
the first letter of your word (e.g., ¢). Select OK to
close this dialog window. Select OK to close the
Button Properties window.

4. Repeat steps 1-3 for the other two letter buttons.

5. Save your new activity with a unique name. Do not
close the activity

Create the Overlay

1. The next step is to make an overlay for this activity.
From the Options menu, select IntelliKeys. Select
Make Overlay. A Make Overlay window displays.
Notice that all buttons are selected to be placed on
the overlay. If there are buttons you don’t want
available on the overlay, such as Print, deselect that
button. Click the Next button when you are done.

2. Choose a layout that places the Navigation buttons
(Save, Read, etc) in a row at the top. Click Next.

3. The last window allows you to Include Pictures in
the keys, set Auto or Step Scanning, Use Page
Background as Overlay Background, and rename
the overlay. Select OK when you are done. Overlay
Maker 3 will open and the overlay will be created.

4. Print your overlay. Place the overlay on the
IntelliKeys.

5. Minimize or Quit out of Overlay Maker 3 and
navigate back to IntelliTools Classroom Suite. Try
out your overlay.

6. Now that your activity has been created from the
template and an overlay has been created and
attached, you will save this as an activity allowing
you to assign this work to a student. From the File
menu, select Save As Activity. Save into the
Activities folder of IntelliTools Classroom Suite.

7. Repeat the steps on this page to modify the 5, 7, or
9 Letter Word Templates.

Congratulations! You have used the template to create a
new activity and a new overlay to support your student’s
literacy development. In the next section of the tutorial,
you will use another activity, template and overlay for
Keyboard Writing.

| Can Write Tutorial 7



Keyboard Writing:

Activity and Overlay

Introduction

Writing Letter by Letter and Writing Word by Word can
be used at the same time with students. Rather than
overwhelming students with the entire alphabet,
Keyboard Writing provides another strategy to promote
spelling success.

The Kittens Keyboard overlay demonstrates a simple
way to introduce students to a standard keyboard
layout painlessly. Only the letters needed to spell the
word Kittens are marked on the keyboard overlay.

The keyboard layout used for the Kittens Keyboard
activity and overlay is an alphabetical layout, because
young students have been exposed to alphabetical
order. The My Words box is used to focus the student’s
spelling on words that can be written with the letters
from Kittens. The templates provided can be used when
writing words other than Kittens.

Materials

Keyboard Writing Activity
Kittens Keyboard Overlay (preprinted)

Preparation

The Kittens Keyboard overlay is provided as a preprint-
ed overlay with Overlay Maker 3.
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Procedure
1. Launch Overlay Maker 3.

2. From the Navigation screen, click the New button.
Click Overlay Activity Kits.

3. Click the Language Arts folder. Click I Can Write.
Click Keyboard Writing.

4. Click the Shortcut to Keyboard Writing Activity. A
dialog box displays that says “This activity will open
in IntelliTools Classroom Suite. Do you want to
continue?” Click Yes.

5. If you have an IntelliKeys connected to your
computer, place the Kittens Keyboard overlay on
the IntelliKeys.

The Kittens Keyboard overlay will automatically
send.

7. Have the student try finding each letter of Kittens
on the keyboard layout.

8. Have the student practice writing some of the
words in the My Words box.

9. Print and save the activity if desired.

In the next section of this tutorial, you will learn to use
the Keyboard Writing template and create new
overlays, so students can repeat this kind of activity
with any words you choose.

Kittens Keyboard Overlay



Keyboard Writing: Template and Creating Overlays

Introduction

The Keyboard Template overlay allows you to create a
version of the Kittens Keyboard overlay, based on the
reading level of the student or a spelling list that he or
she is working on in class.

Begin by deciding what target word you want on the
overlay. For example, you might select the word train.
Then brainstorm other words students can make using
the letters from the target word. You may want to use
the word or words you used in the I Can Write Kittens
template overlay in the previous section of this tutorial.

Materials

Keyboard Writing Activity
Keyboard Template Overlay

Procedure

1. Launch Overlay Maker 3. Click the Overlay Activity
Kits folder. Click Language Arts.

2. Click I Can Write. Click Keyboard Writing. Click
Shortcut to Keyboard Writing Activity. This activity
will open in IntelliTools Classroom Suite.

3. From the Options menu, select IntelliKeys. Select
Attach/Edit Overlay.

4. Select Keyboard Template. Select Edit. The
Keyboard Template overlay will open in Overlay
Maker 3.

5. Click akeyboard key on the overlay.

6. Select the Text Tool from the toolbar on the left.
Using your standard keyboard, type a letter, for
example, the letter t. You can choose to place
letters in an alphabetical or QWERTY keyboard
layout.

7. Repeat for each letter in the word train.
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Keyboard Template Overlay

8. Click the My Words key. Select the Text Tool. Type
the words you want the student to write. For
example, you might type in these words: rat, rain,
tan, ran.

9. From the File menu, select Save As. Give your new
overlay a unique name. Save into the IntelliTools
Classroom Suite Overlays folder, located in the
Save As window.

10. Print your new overlay. Place the overlay on the
IntelliKeys.

11. Minimize or Quit out of Overlay Maker 3 and
navigate back to IntelliTools Classroom Suite. The
Keyboard Writing activity should still be open.

12. You need to attach your new overlay. From the
Options menu, select IntelliKeys. Select
Attach/Edit Overlay.

13. Click the Attach button. Navigate to the overlay you
just saved. Select Open. Your overlay will now be
attached. It will automatically send

14. Try out your overlay.

Congratulations! You have used the Keyboard Writing
Template to create a new overlay that will support your
student’s literacy development.
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